Перейти к публикации

Рекомендованные сообщения

Ребята привет! Подскажите пожалуйста у меня Ситроен С4 гранд Пикассо 1.6 hdi поменяли мне мотор 88000 пробега мотор поставили ездил все хорошо было через месяц примерно на холодную не зависимо от погоды стала дымить и поддерживается мотор все это происходит примерно пол минуты потом мотор работает ровно дым проползает. Масло не берет ни грамма, форсунки до того как покупал мотор проверил на стенде все в норме, думал датчик температуры охлаждающей жидкости поменял все ровно без изменений. На компьютер к знакомому гонял лексией проверил ошибок вроде серьезных нет. Подскажите пожалуйста что может быть?????

Изменено пользователем Димыч
Ужасный копипаст
Ссылка на сообщение
Поделиться на других сайтах

"Ошибок вроде серьёзных нет" - А несерьёзные? Диагностику надо делать, а не просто экранчик к машине подтыкать и смотреть на фигу. 

Проблема может быть в турбине. Проверить легко. 

Изменено пользователем Димыч
Ссылка на сообщение
Поделиться на других сайтах

Турбина немного люфтит но масло в норме не берет машина едет хорошо бодро 

@Димыч Турбина немного люфтит но масло в норме не берет машина едет хорошо бодро 

Ссылка на сообщение
Поделиться на других сайтах

Дело не в том, как едет, а в работе мотора в самом начале. Отсоединить наддувочный патрубок и завести. На холодную. Если работать будет ровно, турбина под подозрением. 

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

×
×
  • Создать...