Перейти к публикации

Проблема плавают обороты (расход 11л) Помогите СТО безсильна


Рекомендованные сообщения

Всем привет любителям ситроен . Купил я себе ситроен С4 1,4 бензин 16v , на рисовалась такая проблема,  повышенный расход бензина , бортовой компьютер показывает 10.8 л на 100. Знакомый подключал к компу выдавало мол лямбда зонт  дурит голову,  на СТО  сказали что лямбда зонт то работает то нет , по итогу сказали что возможно блок управления. Если так разбираться то и не понять куда копать. Кто говорит что проводка. Честно говоря у СТО у всех разные версии. Хочу спросить может кто сталкивался с такой проблемой и может помочь дать правильную наводку. ( да по замене уже менялась катушка свечи все новое, фильтра, масло, ГРМ со всеми роликами и помпой)    

8e9256u-960.jpg

Ссылка на сообщение
Поделиться на других сайтах
05.10.2018 в 16:39, Daiver сказал:

@MarkushaBLR  тогда я могу глянуть. А давно началось? Что делалось в последнее время?

скажите сколько это будет стоить ? 

Ссылка на сообщение
Поделиться на других сайтах
14 минут назад, Daiver сказал:

Подсос воздуха как один из наиболее вероятных вариантов.

а где он может подсасывать воздух , просто я сам не механик не разбираюсь во всем этом 

Ссылка на сообщение
Поделиться на других сайтах
  • 8 месяцев спустя...

проверь давление масла. у меня мотор не ровно работал из-за того что были поцарапаны коренные шейки распредвалов и не хватало давления на шестерню изменения фаз газораспределения. поменял две головки и один мотор. по итогу ставлю 1,6. кстати на СТО тоже не могли определить чего он так не ровно работает и расход большой. а и ещё была проблема заклинила форсунка, налило целый цилиндр бенза и произошёл гидроудар - замена движка. при разборе движка осмотрел распредвалы и тоже было не совсем нормальное их состояние, хотя при замене головы все было норм. масло лил по допускам.

Ссылка на сообщение
Поделиться на других сайтах

У меня была такая проблема, только на форд Мондео1.8бенз!Был забит катализатор-снял,помыл,продул и т.п.-всё норм стало на пару месяцев,потом опять плавают обороты и расход под 13литров!!!!!!вырезал катализатор,ставил обманку и всё норм!!!!!!

Только надо лямду(после катализатора стоит)глушить!

Ссылка на сообщение
Поделиться на других сайтах

Присоединяйтесь к обсуждению

Вы можете опубликовать сообщение сейчас, а зарегистрироваться позже. Если у вас есть аккаунт, войдите в него для написания от своего имени.

Гость
Ответить в тему...

×   Вставлено в виде отформатированного текста.   Вставить в виде обычного текста

  Разрешено не более 75 эмодзи.

×   Ваша ссылка была автоматически встроена.   Отобразить как ссылку

×   Ваш предыдущий контент был восстановлен.   Очистить редактор

×   Вы не можете вставить изображения напрямую. Загрузите или вставьте изображения по ссылке.

×
×
  • Создать...